<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>المعارضة التركية تخرج عن صمتها وتندد بحملـة الـتطهـير الأردوغـانـيـة  |   جريدة البعث</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://albaath.news.sy/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://albaath.news.sy/wp-content/plugins/special-recent-posts-pro/assets/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel="alternate" type="application/rss+xml" title="جريدة البعث &raquo; الخلاصة" href="http://albaath.news.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="جريدة البعث &raquo; خلاصة التعليقات" href="http://albaath.news.sy/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/albaath.news.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='splw.css-css'  href='http://albaath.news.sy/wp-content/plugins/spl/splw.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://albaath.news.sy/wp-content/plugins/special-recent-posts-pro/assets/css/css-front.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://albaath.news.sy/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='http://albaath.news.sy/wp-content/plugins/organize-series/orgSeries.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='http://albaath.news.sy/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='http://albaath.news.sy/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://albaath.news.sy/wp-content/themes/onlinebaath/assets/css/miptheme.all.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://albaath.news.sy/wp-content/themes/onlinebaath/assets/css/dynamic.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://albaath.news.sy/wp-content/themes/onlinebaath/assets/css/font-style.css?ver=2016092085624' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://albaath.news.sy/wp-content/themes/onlinebaath/assets/css/photobox.ie.css?ver=2.5.3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://albaath.news.sy/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://albaath.news.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://albaath.news.sy/wp-content/plugins/spl/splw.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://albaath.news.sy/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://albaath.news.sy/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaath.news.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaath.news.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaath.news.sy/wp-content/themes/onlinebaath/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://albaath.news.sy/?p=100707" />
<link rel='shortlink' href='http://albaath.news.sy/?p=100707' />
<link rel="alternate" type="application/json+oembed" href="http://albaath.news.sy/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falbaath.news.sy%2F%3Fp%3D100707" />
<link rel="alternate" type="text/xml+oembed" href="http://albaath.news.sy/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falbaath.news.sy%2F%3Fp%3D100707&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaath.news.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaath.news.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>                                    </script><script>                                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://albaath.news.sy/wp-content/themes/onlinebaath/assets/js/respond.js"></script>
    <script src="http://albaath.news.sy/wp-content/themes/onlinebaath/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="rtl single single-post postid-100707 single-format-standard linkbox-has-meta linkbox-layout-2 theme-unboxed sidebar-no-padding sidebar-light wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://albaath.news.sy/">
            <input type="text" name="s" placeholder="Search جريدة البعث" value="" />
        </form>
        <ul id="menu-mainmenu" class="nav clearfix"><li id="mobile-nav-menu-item-81172" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://albaath.news.sy"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-1197" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-85 "><a title="Home" href="http://albaath.news.sy/?cat=85">الصفحة الأولى</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-72941" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-122 "><a href="http://albaath.news.sy/?cat=122">كلمة البعث</a></li>
	<li id="mobile-nav-menu-item-1108" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-123 "><a href="http://albaath.news.sy/?cat=123">رأي</a></li>
	<li id="mobile-nav-menu-item-72942" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-647 "><a href="http://albaath.news.sy/?cat=647">مقالات</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-72938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-132 "><a href="http://albaath.news.sy/?cat=132">سياسة</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-72944" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-648 "><a href="http://albaath.news.sy/?cat=648">محلي</a></li>
	<li id="mobile-nav-menu-item-72943" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-649 "><a href="http://albaath.news.sy/?cat=649">عربي ودولي</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1113" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-86 "><a href="http://albaath.news.sy/?cat=86">محليات</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-74201" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-671 "><a href="http://albaath.news.sy/?cat=671">اختصارات</a></li>
	<li id="mobile-nav-menu-item-74202" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="http://albaath.news.sy/?cat=670">بين قوسين</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-87 "><a href="http://albaath.news.sy/?cat=87">اقتصاد</a></li>
<li id="mobile-nav-menu-item-1105" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-125 "><a href="http://albaath.news.sy/?cat=125">تحقيقات</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-72937" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-89 "><a href="http://albaath.news.sy/?cat=89">قضايا الناس</a></li>
	<li id="mobile-nav-menu-item-72940" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-646 "><a href="http://albaath.news.sy/?cat=646">مجتمع وحوادث</a></li>
	<li id="mobile-nav-menu-item-74200" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-672 "><a href="http://albaath.news.sy/?cat=672">مصارحات</a></li>
	<li id="mobile-nav-menu-item-74199" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-673 "><a href="http://albaath.news.sy/?cat=673">ردود وأجوبة</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-88 "><a href="http://albaath.news.sy/?cat=88">ثقافة</a></li>
<li id="mobile-nav-menu-item-1109" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-124 "><a href="http://albaath.news.sy/?cat=124">رياضة</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-74198" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-667 "><a href="http://albaath.news.sy/?cat=667">كلمة ونص</a></li>
	<li id="mobile-nav-menu-item-74197" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-668 "><a href="http://albaath.news.sy/?cat=668">كلمة لابد منها</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1107" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-92 "><a href="http://albaath.news.sy/?cat=92">دراسات</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-1101" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-90 "><a href="http://albaath.news.sy/?cat=90">أحزاب ومنظمات</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1103" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-126 "><a href="http://albaath.news.sy/?cat=126">الصفحة الأخيرة</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-74055" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-659 "><a href="http://albaath.news.sy/?cat=659">حديث الصباح</a></li>
	<li id="mobile-nav-menu-item-74056" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-660 "><a href="http://albaath.news.sy/?cat=660">سوريون</a></li>
	<li id="mobile-nav-menu-item-74059" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-665 "><a href="http://albaath.news.sy/?cat=665">المفكرة الثقافية</a></li>
	<li id="mobile-nav-menu-item-74054" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-663 "><a href="http://albaath.news.sy/?cat=663">أبيض أسود</a></li>
	<li id="mobile-nav-menu-item-74057" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-661 "><a href="http://albaath.news.sy/?cat=661">كاريكاتير</a></li>
	<li id="mobile-nav-menu-item-74058" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-662 "><a href="http://albaath.news.sy/?cat=662">من الآخر</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-81201" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://albaath.news.sy">جريدة اليوم</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    
        
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://albaath.news.sy/"><img src="" width="" height="" alt="جريدة البعث" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li class="date last"><span>21 / 09 / 2016</span></li><li id="menu-item-934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934"><a href="index.php">الرئيسية</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a>حول الصحيفة</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="http://albaath.news.sy/?page_id=1123">هيئة التحرير</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1014"><a>اصدارات الدار</a>
<ul class="sub-menu">
	<li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="http://#">اعمار واعمال</a></li>
	<li id="menu-item-1119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1119"><a href="http://#">ضفاف</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1120"><a href="http://#">كتاب البعث</a></li>
</ul>
</li>
<li id="menu-item-72281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72281 menu-category-130"><a href="http://albaath.news.sy/?cat=130">الاعداد PDF</a></li>
<li id="menu-item-9012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9012"><a href="http://albaath.news.sy/?page_id=9010">للاتصال بنا</a></li>
<li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/albaathnewspaper" target="_blank"><i class="fa fa-facebook"></i></a><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><a href="#" target="_blank"><i class="fa fa-youtube"></i></a><a href="#" target="_blank"><i class="fa fa-rss"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding">
    <!-- start:container -->
    <div class="container">

        <!-- start:row -->
        <div class="row">

            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://albaath.news.sy"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/logoo1.png" width="334" height="149" alt="جريدة البعث" /></a></div>                <meta itemprop="name" content="جريدة البعث">
                <!-- end:logo -->
            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col-sm-6 col-md-4 text-center">
                <form id="search-form" role="search" method="get" action="http://albaath.news.sy/">
                    <input type="text" name="s" placeholder="Search جريدة البعث" value="" />
                    <button><span class="glyphicon glyphicon-search"></span></button>
                </form>
            </div>
            <!-- end:col -->
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-4 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location"></span> <span class="temp"></span></h3>
                    <span class="date">21 / 09 / 2016 <span class="desc"></span></span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_lang        = 'en';
                var weather_location    = '';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->
</div>
<!-- end:header-branding -->
    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="http://albaath.news.sy/"><span class="sticky-logo"></span></a><ul id="menu-mainmenu-1" class="nav clearfix"><li id="nav-menu-item-81172" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://albaath.news.sy" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-1197" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-85 "><a title="Home" href="http://albaath.news.sy/?cat=85" class="menu-link main-menu-link">الصفحة الأولى</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-72941" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-122 "><a href="http://albaath.news.sy/?cat=122" class="menu-link sub-menu-link">كلمة البعث</a></li>
	<li id="nav-menu-item-1108" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-123 "><a href="http://albaath.news.sy/?cat=123" class="menu-link sub-menu-link">رأي</a></li>
	<li id="nav-menu-item-72942" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-647 "><a href="http://albaath.news.sy/?cat=647" class="menu-link sub-menu-link">مقالات</a></li>
</ul></div>
</li>
<li id="nav-menu-item-72938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-132 "><a href="http://albaath.news.sy/?cat=132" class="menu-link main-menu-link">سياسة</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-72944" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-648 "><a href="http://albaath.news.sy/?cat=648" class="menu-link sub-menu-link">محلي</a></li>
	<li id="nav-menu-item-72943" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-649 "><a href="http://albaath.news.sy/?cat=649" class="menu-link sub-menu-link">عربي ودولي</a></li>
</ul></div>
</li>
<li id="nav-menu-item-1113" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-86 "><a href="http://albaath.news.sy/?cat=86" class="menu-link main-menu-link">محليات</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-74201" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-671 "><a href="http://albaath.news.sy/?cat=671" class="menu-link sub-menu-link">اختصارات</a></li>
	<li id="nav-menu-item-74202" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="http://albaath.news.sy/?cat=670" class="menu-link sub-menu-link">بين قوسين</a></li>
</ul></div>
</li>
<li id="nav-menu-item-1102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-87 "><a href="http://albaath.news.sy/?cat=87" class="menu-link main-menu-link">اقتصاد</a></li>
<li id="nav-menu-item-1105" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-125 "><a href="http://albaath.news.sy/?cat=125" class="menu-link main-menu-link">تحقيقات</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-72937" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-89 "><a href="http://albaath.news.sy/?cat=89" class="menu-link sub-menu-link">قضايا الناس</a></li>
	<li id="nav-menu-item-72940" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-646 "><a href="http://albaath.news.sy/?cat=646" class="menu-link sub-menu-link">مجتمع وحوادث</a></li>
	<li id="nav-menu-item-74200" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-672 "><a href="http://albaath.news.sy/?cat=672" class="menu-link sub-menu-link">مصارحات</a></li>
	<li id="nav-menu-item-74199" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-673 "><a href="http://albaath.news.sy/?cat=673" class="menu-link sub-menu-link">ردود وأجوبة</a></li>
</ul></div>
</li>
<li id="nav-menu-item-1106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-88 "><a href="http://albaath.news.sy/?cat=88" class="menu-link main-menu-link">ثقافة</a></li>
<li id="nav-menu-item-1109" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-124 "><a href="http://albaath.news.sy/?cat=124" class="menu-link main-menu-link">رياضة</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-74198" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-667 "><a href="http://albaath.news.sy/?cat=667" class="menu-link sub-menu-link">كلمة ونص</a></li>
	<li id="nav-menu-item-74197" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-668 "><a href="http://albaath.news.sy/?cat=668" class="menu-link sub-menu-link">كلمة لابد منها</a></li>
</ul></div>
</li>
<li id="nav-menu-item-1107" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-92 "><a href="http://albaath.news.sy/?cat=92" class="menu-link main-menu-link">دراسات</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-1101" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-90 "><a href="http://albaath.news.sy/?cat=90" class="menu-link sub-menu-link">أحزاب ومنظمات</a></li>
</ul></div>
</li>
<li id="nav-menu-item-1103" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-126 "><a href="http://albaath.news.sy/?cat=126" class="menu-link main-menu-link">الصفحة الأخيرة</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-74055" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-659 "><a href="http://albaath.news.sy/?cat=659" class="menu-link sub-menu-link">حديث الصباح</a></li>
	<li id="nav-menu-item-74056" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-660 "><a href="http://albaath.news.sy/?cat=660" class="menu-link sub-menu-link">سوريون</a></li>
	<li id="nav-menu-item-74059" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-665 "><a href="http://albaath.news.sy/?cat=665" class="menu-link sub-menu-link">المفكرة الثقافية</a></li>
	<li id="nav-menu-item-74054" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-663 "><a href="http://albaath.news.sy/?cat=663" class="menu-link sub-menu-link">أبيض أسود</a></li>
	<li id="nav-menu-item-74057" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-661 "><a href="http://albaath.news.sy/?cat=661" class="menu-link sub-menu-link">كاريكاتير</a></li>
	<li id="nav-menu-item-74058" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-662 "><a href="http://albaath.news.sy/?cat=662" class="menu-link sub-menu-link">من الآخر</a></li>
</ul></div>
</li>
<li id="nav-menu-item-81201" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://albaath.news.sy" class="menu-link main-menu-link">جريدة اليوم</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://albaath.news.sy/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
        
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-85">
                <ul>
                    	<li class="cat-item cat-item-647"><a href="http://albaath.news.sy/?cat=647" >مقالات</a>
</li>
                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-100707" class="article-post cat-85 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="660" height="370" src="http://albaath.news.sy/wp-content/uploads/2016/09/turkey-3.jpg" class="entry-thumb img-responsive wp-post-image" alt="المعارضة التركية تخرج عن صمتها وتندد بحملـة الـتطهـير الأردوغـانـيـة" itemprop="image" srcset="http://albaath.news.sy/wp-content/uploads/2016/09/turkey-3.jpg 660w, http://albaath.news.sy/wp-content/uploads/2016/09/turkey-3-300x168.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />
                        <meta itemprop="url" content="http://albaath.news.sy/wp-content/uploads/2016/09/turkey-3.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://albaath.news.sy/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://albaath.news.sy/?cat=85" title="الصفحة الأولى" rel="v:url" property="v:title">الصفحة الأولى</a></div></div>    <h1 itemprop="name">المعارضة التركية تخرج عن صمتها وتندد بحملـة الـتطهـير الأردوغـانـيـة</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">21 / 09 / 2016</span>                <span class="fa-categories"><a href="http://albaath.news.sy/?cat=85" title="View all posts in الصفحة الأولى">الصفحة الأولى</a></span>                    </p>
        </header>


<div class="article-post-content"><div class="seriesmeta">هذا المقال رقم :  62 من 63 من العدد <a href="http://albaath.news.sy/?series=2016-9-21-15651" class="series-806" title="2016-9-21-15651">2016-9-21-15651</a></div><div class="seriesbox"><div class="center"><br /><a href="http://albaath.news.sy/?series=2016-9-21-15651" class="series-806" title="2016-9-21-15651">2016-9-21-15651</a></div></div><p>خرج زعيم حزب الشعب الجمهوري كمال كليتشدار أوغلو عن صمته، وكشف عن تعرض الآلاف من الأتراك للمظالم على خلفية حملة التطهير المعلنة في البلاد.<br />
وقال زعيم حزب المعارضة الرئيسي في تركيا: إن عشرات الآلاف عانوا الظلم في عمليات التطهير التي قامت بها الحكومة بعد محاولة الانقلاب العسكري، وأعلن تشكيل فريق خاص لمساعدتهم.<br />
ويرى المراقبون أن هذه التصريحات قد تثير غضب رئيس النظام التركي رجب طيب أردوغان وتهدد الوحدة الهشّة بين الحكومة والكثير من أحزاب المعارضة منذ الانقلاب الفاشل الذي وقع في تموز.<br />
واتخذت السلطات التركية قرارات بإقالة نحو 100 ألف من أفراد الجيش وموظفي الحكومة أو إيقافهم عن العمل ومن بينهم مدرسون وممثلون للادعاء وضباط شرطة بسبب الاشتباه بصلتهم برجل الدين المقيم في الولايات المتحدة فتح الله غولن الذي تلقي أنقرة باللوم عليه في محاولة الانقلاب، واعتقل 40 ألف شخص على الأقل.<br />
وقال كليتشدار أوغلو: &#8220;شكّلنا فريقاً في الحزب من أجل ضحايا تنظيم غولن الإرهابي، بإمكانهم المجيء وتقديم طلب لنا، وتلقينا معلومات بتعرّض 25 ألف شخص لظلم حتى الآن&#8221;.<br />
وفي أعقاب محاولة الانقلاب فرضت تركيا حالة طوارئ لمدة ثلاثة أشهر، ومنذ ذلك الوقت اتسع نطاق الحملة بشكل أكبر مع استهداف السلطات مدرسين في جنوب شرق تركيا.<br />
وقال كليتشدار أوغلو: &#8220;يجب استخدام حالة الطوارئ من أجل إعادة البلاد إلى حالتها الطبيعية، ولكنهم أخذوا أموراً ليست لها علاقة بالانقلاب على الإطلاق ووضعوها في حالة الطوارئ&#8221;.<br />
ويقول منتقدون: إن تمديد حالة الطوارئ يمنح أردوغان حرية تقييد أو تعليق الحريات وتجاوز البرلمان وكذلك اتخاذ إجراءات سريعة ضد معارضيه.<br />
وبدأ أكثر من 18 مليون تلميذ تركي الاثنين العام الدراسي في غياب عشرات آلاف المدرّسين الذين فصلوا من وظائفهم على خلفية الانقلاب الفاشل، وقال نور الدين جانكلي نائب رئيس الوزراء التركي: إن السلطات فصلت نحو 28 ألف مدرس وأوقفت زهاء 9 آلاف و500 آخرين عن العمل للاشتباه في صلاتهم بالإرهاب.<br />
وقال رئيس نقابة المعلمين في اسطنبول حسين أوزيف أن &#8220;عدد المفصولين يتراوح بين أربعين ألفاً و45 ألفاً&#8221;، ويتعذر التأكد من هذا الرقم ويتخوف النقابي الذي يشعر &#8220;بالقلق&#8221; من أن يجري هذا العام الدراسي وسط فوضى شاملة&#8221;.<br />
ويعتبر أوزيف أن المدرسين الجدد الذين اختيروا بسرعة لتلبية الحاجات و&#8221;يفتقرون إلى الإعداد والخبرة&#8221;، &#8220;سيدخلون مباشرة إلى الصفوف وسيجدون أنفسهم وجها لوجه مع التلامذة.. وسيكون هؤلاء ضحايا هذا الوضع، وكذلك بالنسبة إلى المدرسين المفصولين&#8221;.<br />
وقبل خمسة عشر يوماً، أوقفت الحكومة التركية 11 ألفاً و500 مدرس على الأقل في بلد يبلغ عدد المدرسين فيه 850 ألفاً.<br />
وتؤكد المعلمة جيغديم التي أتت للتظاهر في اسطنبول في التاسع من ايلول احتجاجاً على عمليات التطهير في الهيئة التعليمية، أن الأساتذة &#8220;ليسوا انقلابيين وليسوا إرهابيين، نحن مدرسون&#8221;.<br />
وكالات</p>
</div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaath.news.sy%2F%3Fp%3D100707" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=المعارضة التركية تخرج عن صمتها وتندد بحملـة الـتطهـير الأردوغـانـيـة&amp;url=http%3A%2F%2Falbaath.news.sy%2F%3Fp%3D100707" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://albaath.news.sy/?p=100707" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Falbaath.news.sy%2F%3Fp%3D100707&amp;title=المعارضة التركية تخرج عن صمتها وتندد بحملـة الـتطهـير الأردوغـانـيـة" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://albaath.news.sy/?p=100707&amp;media=795_bfi_485"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://albaath.news.sy/?p=100701" title="الحكومة تقرّ البدء بتنفيذ الخطة الإنتاجية الزراعية: زيادة المساحات البعلية والمروية المزروعة بالقمح">الحكومة تقرّ البدء بتنفيذ الخطة الإنتاجية الزراعية: زيادة المساحات البعلية والمروية المزروعة بالقمح</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://albaath.news.sy/?p=100700" title="الـقـوات الـعـراقـيـة تـحـرّر 50 % من الشرقاط وهروب جـمـاعي لـمتزعمي &quot;داعـش&quot;">الـقـوات الـعـراقـيـة تـحـرّر 50 % من الشرقاط وهروب جـمـاعي لـمتزعمي "داعـش"</a>
            </div>
            </div>
    </aside>
    
    </footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2016-09-21T00:20:58+00:00">
<meta itemprop="dateModified" content="2016-09-21T00:20:58+00:00">
<meta itemprop="headline" content="المعارضة التركية تخرج عن صمتها وتندد بحملـة الـتطهـير الأردوغـانـيـة">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://albaath.news.sy/wp-content/uploads/2016/06/logoo1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="جريدة البعث">
</div>


            </article>
            <!-- end:article-post -->

            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-85 parent-cat-85" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://albaath.news.sy/?p=100701"><img itemprop="image" src="http://albaath.news.sy/wp-content/uploads/2016/09/hokoma-4-245x148.jpg" width="245" height="148" alt="الحكومة تقرّ البدء بتنفيذ الخطة الإنتاجية الزراعية: زيادة المساحات البعلية والمروية المزروعة بالقمح" class="img-responsive" /></a>
                                <a href="http://albaath.news.sy/?cat=85" class="theme">الصفحة الأولى</a>
                            </div>
                            <span class="published" itemprop="dateCreated">21 / 09 / 2016</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://albaath.news.sy/?p=100701">الحكومة تقرّ البدء بتنفيذ الخطة الإنتاجية الزراعية: زيادة المساحات البعلية والمروية المزروعة بالقمح</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-85 parent-cat-85" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://albaath.news.sy/?p=100700"><img itemprop="image" src="http://albaath.news.sy/wp-content/uploads/2016/09/iraq-1-245x148.jpg" width="245" height="148" alt="الـقـوات الـعـراقـيـة تـحـرّر 50 % من الشرقاط وهروب جـمـاعي لـمتزعمي &quot;داعـش&quot;" class="img-responsive" /></a>
                                <a href="http://albaath.news.sy/?cat=85" class="theme">الصفحة الأولى</a>
                            </div>
                            <span class="published" itemprop="dateCreated">21 / 09 / 2016</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://albaath.news.sy/?p=100700">الـقـوات الـعـراقـيـة تـحـرّر 50 % من الشرقاط وهروب جـمـاعي لـمتزعمي "داعـش"</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-85 parent-cat-85" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://albaath.news.sy/?p=100697"><img itemprop="image" src="http://albaath.news.sy/wp-content/uploads/2016/09/palestin-4-245x148.jpg" width="245" height="148" alt="استشهاد فلسطيني في الخليل وحملة اعتقالات واسعة في الضفة" class="img-responsive" /></a>
                                <a href="http://albaath.news.sy/?cat=85" class="theme">الصفحة الأولى</a>
                            </div>
                            <span class="published" itemprop="dateCreated">21 / 09 / 2016</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://albaath.news.sy/?p=100697">استشهاد فلسطيني في الخليل وحملة اعتقالات واسعة في الضفة</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="wdg_specialrecentpostspro-2" class="widget widget_specialrecentpostsPro clearfix"><!-- BOF Special Recent Posts PRO Edition ver 2.5.2 --><h3 class="widget-title srp-widget-title">&#1575;&#1604;&#1580;&#1585;&#1610;&#1583;&#1577;  (PDF)</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostspro-2-srp-singlepost-1" class="srp-widget-singlepost srp-single-row srp-odd"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://albaath.news.sy/?p=100526" title="&#1604;&#1578;&#1589;&#1601;&#1581; &#1575;&#1604;&#1593;&#1583;&#1583; 15650 &#1578;&#1575;&#1585;&#1610;&#1582; 20-9-2016"><img src="http://albaath.news.sy/wp-content/plugins/special-recent-posts-pro/cache/MjAwMzAwbm8yMDkyMDE2MDEwMDAtNjExeDEwMjQ=.jpg" class="srp-widget-thmb" width="200" height="300" alt="&#1604;&#1578;&#1589;&#1601;&#1581; &#1575;&#1604;&#1593;&#1583;&#1583; 15650 &#1578;&#1575;&#1585;&#1610;&#1582; 20-9-2016" /></a></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts PRO Edition ver 2.5.2 --></aside><aside id="seriestoc-3" class="widget widget_seriestoc clearfix"><select name='orgseries_dropdown' id='orgseries_dropdown' class='postform' >
	<option value='0' selected='selected'>Select Series</option>
	<option class="level-0" value="15026-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-2-4-2014">15026 تاريخ 2-4-2014&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15027-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-3-4-2014">15027 تاريخ 3-4-2014&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15028-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-4-4-2014">15028 تاريخ 4-4-2014&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15029-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-7-4-2014">15029 تاريخ 7-4-2014&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15030-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-8-4-2014-2">15030-تاريخ-8-4-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15031-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-9-4-2014-2">15031-تاريخ-9-4-2014-2&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="15032-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-10-4-2014-2">15032-تاريخ-10-4-2014-2&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15033-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-11-4-2014">15033-تاريخ-11-4-2014&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="15034-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-14-4-2014">15034-تاريخ-14-4-2014&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15035-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-15-4-2014">15035-تاريخ-15-4-2014&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15036-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-16-4-2014">15036-تاريخ-16-4-2014&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="15037-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-17-4-2014">15037-تاريخ-17-4-2014&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15038-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-18-4-2014">15038-تاريخ-18-4-2014&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15039-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-21-4-2014">15039-تاريخ-21-4-2014&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15040-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-22-4-2014">15040-تاريخ-22-4-2014&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15041-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-23-4-2014">15041-تاريخ-23-4-2014&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="15042-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-24-4-2014">15042-تاريخ-24-4-2014&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15043-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-25-4-2014">15043-تاريخ-25-4-2014&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15044-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-28-4-2014">15044-تاريخ-28-4-2014&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="15045-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-29-4-2014">15045-تاريخ-29-4-2014&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15046-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-30-4-2014">15046-تاريخ-30-4-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15047-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-01-5-2014">15047-تاريخ-01-5-2014&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15048-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-02-5-2014">15048-تاريخ-02-5-2014&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15049-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-05-5-2014">15049-تاريخ-05-5-2014&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="15050-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-06-5-2014">15050-تاريخ-06-5-2014&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15051-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-07-5-2014">15051-تاريخ-07-5-2014&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15052-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-08-5-2014">15052-تاريخ-08-5-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15053-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-09-5-2014">15053-تاريخ-09-5-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15054-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-12-5-2014">15054-تاريخ-12-5-2014&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="15055-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-13-5-2014">15055-تاريخ-13-5-2014&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15056-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-14-5-2014">15056-تاريخ-14-5-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15057-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-15-5-2014">15057-تاريخ-15-5-2014&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15058-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-16-5-2014">15058-تاريخ-16-5-2014&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="15059-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-19-5-2014">15059-تاريخ-19-5-2014&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="15060-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-20-5-2014">15060-تاريخ-20-5-2014&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15061-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-21-5-2014">15061-تاريخ-21-5-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15062-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-22-5-2014">15062-تاريخ-22-5-2014&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15063-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-23-5-2014">15063-تاريخ-23-5-2014&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15064-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-26-5-2014">15064-تاريخ-26-5-2014&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15065-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-27-5-2014">15065-تاريخ-27-5-2014&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15066-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-28-5-2014">15066-تاريخ-28-5-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15067-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-29-5-2014">15067-تاريخ-29-5-2014&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15068-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-30-5-2014">15068-تاريخ-30-5-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15069-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-31-5-2014">15069-تاريخ-31-5-2014&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15070-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-1-6-2014">15070-تاريخ-1-6-2014&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15071-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-2-6-2014">15071-تاريخ-2-6-2014&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="15072-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-3-6-2014">15072-تاريخ-3-6-2014&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15073-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-4-6-2014">15073-تاريخ-4-6-2014&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15074-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-5-6-2014">15074-تاريخ-5-6-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15075-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-6-6-2014">15075-تاريخ-6-6-2014&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15076-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae9-6-2014">15076-تاريخ9-6-2014&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15077-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae10-6-2014">15077-تاريخ10-6-2014&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15078-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae11-6-2014">15078-تاريخ11-6-2014&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="15079-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae12-6-2014">15079-تاريخ12-6-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15080-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae13-6-2014">15080-تاريخ13-6-2014&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="15081-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae16-6-2014">15081-تاريخ16-6-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15082-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae17-6-2014">15082-تاريخ17-6-2014&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="15083-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae18-6-2014">15083-تاريخ18-6-2014&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15084-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae19-6-2014">15084-تاريخ19-6-2014&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15085-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae20-6-2014">15085-تاريخ20-6-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15086-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae22-6-2014">15086-تاريخ22-6-2014&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15087-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae23-6-2014">15087-تاريخ23-6-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15088-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae24-6-2014">15088-تاريخ24-6-2014&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="15089-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae25-6-2014">15089-تاريخ25-6-2014&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15090-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae26-6-2014">15090-تاريخ26-6-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15091-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae27-6-2014">15091-تاريخ27-6-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15092-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae30-6-2014">15092-تاريخ30-6-2014&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15093-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae01-7-2014">15093-تاريخ01-7-2014&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="15094-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae02-7-2014">15094-تاريخ02-7-2014&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15095-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae03-7-2014">15095-تاريخ03-7-2014&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15096-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae04-7-2014">15096-تاريخ04-7-2014&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="15097-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae07-7-2014">15097-تاريخ07-7-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15098-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae08-7-2014">15098-تاريخ08-7-2014&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15099-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae09-7-2014">15099-تاريخ09-7-2014&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="15100-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae10-7-2014">15100-تاريخ10-7-2014&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="15101-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae11-7-2014">15101-تاريخ11-7-2014&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15102-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae14-7-2014">15102-تاريخ14-7-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15103-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae15-7-2014">15103-تاريخ15-7-2014&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15104-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae16-7-2014">15104-تاريخ16-7-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15105-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae17-7-2014">15105-تاريخ17-7-2014&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="15106-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae18-7-2014">15106-تاريخ18-7-2014&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="15107-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae21-7-2014">15107-تاريخ21-7-2014&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15108-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae22-7-2014">15108-تاريخ22-7-2014&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="15109-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae23-7-2014">15109-تاريخ23-7-2014&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15110-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae24-7-2014">15110-تاريخ24-7-2014&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15111-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae25-7-2014">15111-تاريخ25-7-2014&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15112-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae28-7-2014">15112-تاريخ28-7-2014&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15113-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae29-7-2014">15113-تاريخ29-7-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15114-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae04-8-2014">15114-تاريخ04-8-2014&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15115-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae05-8-2014">15115-تاريخ05-8-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15116-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae06-8-2014">15116-تاريخ06-8-2014&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15117-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae07-8-2014">15117-تاريخ07-8-2014&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15118-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae08-8-2014">15118-تاريخ08-8-2014&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="15119-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae11-8-2014">15119-تاريخ11-8-2014&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15120-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae12-8-2014">15120-تاريخ12-8-2014&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15121-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae13-8-2014">15121-تاريخ13-8-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15122-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae14-8-2014">15122-تاريخ14-8-2014&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="15123-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae15-8-2014">15123-تاريخ15-8-2014&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15124-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae18-8-2014">15124-تاريخ18-8-2014&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15125-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae19-8-2014">15125-تاريخ19-8-2014&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="15126-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae20-8-2014">15126-تاريخ20-8-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15127-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae21-8-2014">15127-تاريخ21-8-2014&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="15128-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae22-8-2014">15128-تاريخ22-8-2014&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="15129-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae25-8-2014">15129-تاريخ25-8-2014&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15130-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae26-8-2014">15130-تاريخ26-8-2014&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="15131-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae27-8-2014">15131-تاريخ27-8-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15132-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae28-8-2014">15132-تاريخ28-8-2014&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="15133-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae29-8-2014">15133-تاريخ29-8-2014&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15134-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae01-9-2014">15134-تاريخ01-9-2014&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15135-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae02-9-2014">15135-تاريخ02-9-2014&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15136-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae03-9-2014">15136-تاريخ03-9-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15137-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae04-9-2014">15137-تاريخ04-9-2014&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="15138-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae05-9-2014">15138-تاريخ05-9-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15139-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae8-9-2014">15139-تاريخ8-9-2014&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15140-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae9-9-2014">15140-تاريخ9-9-2014&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15141-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae10-9-2014">15141-تاريخ10-9-2014&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15142-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae11-9-2014">15142-تاريخ11-9-2014&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="15144-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae15-9-2014">15144-تاريخ15-9-2014&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15145-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae16-9-2014">15145-تاريخ16-9-2014&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15146-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae17-9-2014">15146-تاريخ17-9-2014&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15147-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae18-9-2014">15147-تاريخ18-9-2014&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15148-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae19-9-2014">15148-تاريخ19-9-2014&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15149-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae22-9-2014">15149-تاريخ22-9-2014&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15150-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae23-9-2014">15150-تاريخ23-9-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15151-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae24-9-2014">15151-تاريخ24-9-2014&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15152-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae25-9-2014">15152-تاريخ25-9-2014&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15153-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae26-9-2014">15153-تاريخ26-9-2014&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15154-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae29-9-2014">15154-تاريخ29-9-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15155-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae30-9-2014">15155-تاريخ30-9-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15156-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae01-10-2014">15156-تاريخ01-10-2014&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="15157-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae02-10-2014">15157-تاريخ02-10-2014&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15158-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae03-10-2014">15158-تاريخ03-10-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15159-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae05-10-2014">15159-تاريخ05-10-2014&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="15160-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae06-10-2014">15160-تاريخ06-10-2014&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="15161-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae07-10-2014">15161-تاريخ07-10-2014&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="15162-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae13-10-2014">15162-تاريخ13-10-2014&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="15163-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae14-10-2014">15163-تاريخ14-10-2014&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="15164-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae15-10-2014">15164-تاريخ15-10-2014&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="15165-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae16-10-2014">15165-تاريخ16-10-2014&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="15166-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae17-10-2014">15166-تاريخ17-10-2014&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="15167-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae20-10-2014">15167-تاريخ20-10-2014&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15168-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae21-10-2014">15168-تاريخ21-10-2014&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="15169-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae22-10-2014">15169-تاريخ22-10-2014&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="15170-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae23-10-2014">15170-تاريخ23-10-2014&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15171-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae24-10-2014">15171-تاريخ24-10-2014&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15172-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae27-10-2014">15172-تاريخ27-10-2014&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15173-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae28-10-2014">15173-تاريخ28-10-2014&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15174-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae29-10-2014">15174-تاريخ29-10-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15175-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae30-10-2014">15175-تاريخ30-10-2014&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="15176-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae16-11-2014">15176-تاريخ16-11-2014&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15176-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae31-10-2014">15176-تاريخ31-10-2014&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="15177-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae3-11-2014">15177-تاريخ3-11-2014&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15178-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae04-11-2014">15178-تاريخ04-11-2014&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="15178-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae4-11-2014">15178-تاريخ4-11-2014&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15179-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae05-11-2014">15179-تاريخ05-11-2014&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="15180-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae06-11-2014">15180-تاريخ06-11-2014&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15181-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae07-11-2014">15181-تاريخ07-11-2014&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15182-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae10-11-2014">15182-تاريخ10-11-2014&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="15183-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae11-11-2014">15183-تاريخ11-11-2014&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15184-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae12-11-2014">15184-تاريخ12-11-2014&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15185-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae13-11-2014">15185-تاريخ13-11-2014&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15186-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae14-11-2014">15186-تاريخ14-11-2014&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15187-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae16-11-2014">15187-تاريخ16-11-2014&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="15188-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae17-11-2014">15188-تاريخ17-11-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15189-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae18-11-2014">15189-تاريخ18-11-2014&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="15190-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae19-11-2014">15190-تاريخ19-11-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15191-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae20-11-2014">15191-تاريخ20-11-2014&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="15192-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae21-11-2014">15192-تاريخ21-11-2014&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="15193-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae24-11-2014">15193-تاريخ24-11-2014&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15194-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae25-11-2014">15194-تاريخ25-11-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15195-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae26-11-2014">15195-تاريخ26-11-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15196-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae27-11-2014">15196-تاريخ27-11-2014&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15197-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae28-11-2014">15197-تاريخ28-11-2014&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15198-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae30-11-2014">15198-تاريخ30-11-2014&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15199-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae01-12-2014">15199-تاريخ01-12-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15200-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae02-12-2014">15200-تاريخ02-12-2014&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="15201-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae03-12-2014">15201-تاريخ03-12-2014&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15202-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae04-12-2014">15202-تاريخ04-12-2014&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15203-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae05-12-2014">15203-تاريخ05-12-2014&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="15205-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae09-12-2014">15205-تاريخ09-12-2014&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15206-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae10-12-2014">15206-تاريخ10-12-2014&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15207-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae11-12-2014">15207-تاريخ11-12-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15208-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae12-12-2014">15208-تاريخ12-12-2014&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15209-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae15-12-2014">15209-تاريخ15-12-2014&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15210-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae16-12-2014">15210-تاريخ16-12-2014&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15211-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae17-12-2014">15211-تاريخ17-12-2014&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15212-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae18-12-2014">15212-تاريخ18-12-2014&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15213-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae19-12-2014">15213-تاريخ19-12-2014&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="15214-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae22-12-2014">15214-تاريخ22-12-2014&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15215-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae23-12-2014">15215-تاريخ23-12-2014&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15216-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae24-12-2014">15216-تاريخ24-12-2014&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15217-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae25-12-2014">15217-تاريخ25-12-2014&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="15218-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae26-12-2014">15218-تاريخ26-12-2014&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15219-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae29-12-2014">15219-تاريخ29-12-2014&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="15220-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae30-12-2014">15220-تاريخ30-12-2014&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15221-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae31-12-2014">15221-تاريخ31-12-2014&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15483-15-1-2016">15483-15-1-2016&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2015-01-01-15222">2015-01-01-15222&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-01-05-15223">2015-01-05-15223&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2015-01-06-15224">2015-01-06-15224&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2015-01-07-15225">2015-01-07-15225&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-01-12-15226">2015-01-12-15226&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="2015-01-13-15227">2015-01-13-15227&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="2015-01-14-15228">2015-01-14-15228&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-01-15-15229">2015-01-15-15229&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2015-01-16-15230">2015-01-16-15230&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="2015-01-19-15231">2015-01-19-15231&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-01-20-15232">2015-01-20-15232&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-01-21-15233">2015-01-21-15233&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-01-22-15234">2015-01-22-15234&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="2015-01-23-15235">2015-01-23-15235&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2015-01-26-15236">2015-01-26-15236&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2015-01-27-15237">2015-01-27-15237&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-01-28-15238">2015-01-28-15238&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-01-29-15239">2015-01-29-15239&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-01-30-15240">2015-01-30-15240&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-02-01-15241">2015-02-01-15241&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2015-02-03-15242">2015-02-03-15242&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-02-04-15243">2015-02-04-15243&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2015-02-05-15244">2015-02-05-15244&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-02-06-15245">2015-02-06-15245&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="2015-02-09-15246">2015-02-09-15246&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2015-02-10-15247">2015-02-10-15247&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2015-02-11-15248">2015-02-11-15248&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2015-02-12-15249">2015-02-12-15249&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-02-13-15250">2015-02-13-15250&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2015-02-16-15251">2015-02-16-15251&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2015-02-17-15252">2015-02-17-15252&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-02-18-15253">2015-02-18-15253&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-02-19-15254">2015-02-19-15254&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2015-02-20-15255">2015-02-20-15255&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="2015-02-23-15256">2015-02-23-15256&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-02-24-15257">2015-02-24-15257&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2015-02-25-15258">2015-02-25-15258&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-02-26-15259">2015-02-26-15259&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-02-27-15260">2015-02-27-15260&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2015-03-2-15261">2015-03-2-15261&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2015-03-3-15262">2015-03-3-15262&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-03-4-15263">2015-03-4-15263&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2015-03-5-15264">2015-03-5-15264&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-03-6-15265">2015-03-6-15265&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-03-9-15266">2015-03-9-15266&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="2015-10-1-15413">2015-10-1-15413&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2015-10-12-15419">2015-10-12-15419&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="2015-10-13-15420">2015-10-13-15420&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="2015-10-19-15422">2015-10-19-15422&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="2015-10-2-15414">2015-10-2-15414&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2015-10-20-15423">2015-10-20-15423&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-10-21-15424">2015-10-21-15424&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2015-10-22-15425">2015-10-22-15425&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2015-10-23-15426">2015-10-23-15426&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2015-10-26-15427">2015-10-26-15427&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2015-10-27-15428">2015-10-27-15428&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2015-10-28-15429">2015-10-28-15429&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2015-10-29-15430">2015-10-29-15430&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="2015-10-30-15431">2015-10-30-15431&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2015-10-5-15415">2015-10-5-15415&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2015-10-6-15416">2015-10-6-15416&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2015-10-8-15417">2015-10-8-15417&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2015-10-9-15418">2015-10-9-15418&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-11-10-15438">2015-11-10-15438&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-11-11-15439">2015-11-11-15439&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2015-11-12-15440">2015-11-12-15440&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-11-13-15441">2015-11-13-15441&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2015-11-16-15442">2015-11-16-15442&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2015-11-17-15443">2015-11-17-15443&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2015-11-18-15444">2015-11-18-15444&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-11-19-15445">2015-11-19-15445&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2015-11-2-15432">2015-11-2-15432&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2015-11-20-15446">2015-11-20-15446&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2015-11-23-15447">2015-11-23-15447&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2015-11-24-15448">2015-11-24-15448&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2015-11-25-15449">2015-11-25-15449&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2015-11-26-15450">2015-11-26-15450&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-11-27-15451">2015-11-27-15451&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-11-3-15433">2015-11-3-15433&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="2015-11-30-15452">2015-11-30-15452&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-11-4-15434">2015-11-4-15434&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2015-11-5-15435">2015-11-5-15435&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2015-11-6-15436">2015-11-6-15436&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-11-9-15437">2015-11-9-15437&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2015-12-1-15453">2015-12-1-15453&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2015-12-10-15460">2015-12-10-15460&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2015-12-11-15461">2015-12-11-15461&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="2015-12-14-15462">2015-12-14-15462&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2015-12-15-15463">2015-12-15-15463&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2015-12-16-15464">2015-12-16-15464&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2015-12-17-15465">2015-12-17-15465&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-12-18-15466">2015-12-18-15466&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2015-12-2-15454">2015-12-2-15454&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2015-12-21-15467">2015-12-21-15467&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2015-12-22-15468">2015-12-22-15468&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-12-23-15469">2015-12-23-15469&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2015-12-28-15470">2015-12-28-15470&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2015-12-29-154701">2015-12-29-154701&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2015-12-3-15455">2015-12-3-15455&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-12-30-15472">2015-12-30-15472&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2015-12-31-15473">2015-12-31-15473&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="2015-12-4-15456">2015-12-4-15456&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2015-12-7-15457">2015-12-7-15457&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="2015-12-8-15458">2015-12-8-15458&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-12-9-15459">2015-12-9-15459&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2015-3-10-15267">2015-3-10-15267&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-3-11-15268">2015-3-11-15268&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2015-3-12-15269">2015-3-12-15269&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-3-13-15270">2015-3-13-15270&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-3-16-15271">2015-3-16-15271&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2015-3-17-15272">2015-3-17-15272&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2015-3-18-15273">2015-3-18-15273&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2015-3-19-15274">2015-3-19-15274&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-3-20-15275">2015-3-20-15275&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="2015-3-23-15276">2015-3-23-15276&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-3-24-15277">2015-3-24-15277&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2015-3-25-15278">2015-3-25-15278&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2015-3-26-15279">2015-3-26-15279&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2015-3-27-15280">2015-3-27-15280&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-3-30-15281">2015-3-30-15281&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2015-3-31-15282">2015-3-31-15282&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-31-12-15473">2015-31-12-15473&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2015-4-1-15283">2015-4-1-15283&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-4-10-15289">2015-4-10-15289&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-4-14-15290">2015-4-14-15290&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-4-15-15291">2015-4-15-15291&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2015-4-16-15292">2015-4-16-15292&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2015-4-2-15284">2015-4-2-15284&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-4-20-15294">2015-4-20-15294&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-4-21-15295">2015-4-21-15295&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-4-22-15296">2015-4-22-15296&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2015-4-23-15297">2015-4-23-15297&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-4-24-15298">2015-4-24-15298&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-4-27-15299">2015-4-27-15299&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2015-4-28-15300">2015-4-28-15300&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2015-4-29-15301">2015-4-29-15301&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2015-4-3-15285">2015-4-3-15285&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2015-4-30-15302">2015-4-30-15302&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="2015-4-7-15286">2015-4-7-15286&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="2015-4-8-15287">2015-4-8-15287&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2015-4-9-15288">2015-4-9-15288&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="2015-5-11-15310">2015-5-11-15310&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2015-5-12-15311">2015-5-12-15311&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-5-13-15312">2015-5-13-15312&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-5-14-15313">2015-5-14-15313&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2015-5-15-15314">2015-5-15-15314&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-5-18-15315">2015-5-18-15315&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2015-5-19-15316">2015-5-19-15316&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-5-20-15317">2015-5-20-15317&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2015-5-21-15318">2015-5-21-15318&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2015-5-22-15319">2015-5-22-15319&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2015-5-25-15320">2015-5-25-15320&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="2015-5-26-15321">2015-5-26-15321&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-5-27-15322">2015-5-27-15322&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2015-5-28-15323">2015-5-28-15323&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2015-5-29-15324">2015-5-29-15324&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2015-5-3-15304">2015-5-3-15304&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2015-5-5-15306">2015-5-5-15306&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2015-5-6-15307">2015-5-6-15307&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2015-5-7-15308">2015-5-7-15308&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2015-5-8-15309">2015-5-8-15309&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2015-6-1-15325">2015-6-1-15325&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2015-6-10-15332">2015-6-10-15332&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-6-11-15333">2015-6-11-15333&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-6-12-15334">2015-6-12-15334&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="2015-6-15-15335">2015-6-15-15335&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2015-6-16-15336">2015-6-16-15336&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2015-6-17-15337">2015-6-17-15337&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2015-6-18-15338">2015-6-18-15338&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-6-19-15339">2015-6-19-15339&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="2015-6-2-15326">2015-6-2-15326&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-6-22-15340">2015-6-22-15340&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="2015-6-23-15341">2015-6-23-15341&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-6-24-15342">2015-6-24-15342&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2015-6-25-15343">2015-6-25-15343&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="2015-6-26-15344">2015-6-26-15344&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2015-6-29-15345">2015-6-29-15345&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2015-6-3-15327">2015-6-3-15327&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2015-6-30-15346">2015-6-30-15346&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2015-6-4-15328">2015-6-4-15328&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2015-6-5-15329">2015-6-5-15329&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2015-6-8-15330">2015-6-8-15330&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2015-6-9-15331">2015-6-9-15331&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-7-1-15347">2015-7-1-15347&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2015-7-10-15354">2015-7-10-15354&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="2015-7-13-15354">2015-7-13-15354&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2015-7-13-15355">2015-7-13-15355&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="2015-7-14-15356">2015-7-14-15356&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-7-15-15357">2015-7-15-15357&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2015-7-16-15358">2015-7-16-15358&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2015-7-17-15359">2015-7-17-15359&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2015-7-18-15360">2015-7-18-15360&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2015-7-2-15348">2015-7-2-15348&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="2015-7-21-15361">2015-7-21-15361&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="2015-7-23-15363">2015-7-23-15363&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2015-7-24-15364">2015-7-24-15364&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-7-25-15365">2015-7-25-15365&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-7-27-15366">2015-7-27-15366&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-7-28-15367">2015-7-28-15367&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-7-29-15368">2015-7-29-15368&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-7-3-15349">2015-7-3-15349&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-7-30-15369">2015-7-30-15369&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2015-7-31-15370">2015-7-31-15370&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2015-7-6-15350">2015-7-6-15350&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-7-7-15351">2015-7-7-15351&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-7-8-15352">2015-7-8-15352&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="2015-7-9-15353">2015-7-9-15353&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2015-8-10-15376">2015-8-10-15376&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2015-8-11-15377">2015-8-11-15377&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-8-12-15378">2015-8-12-15378&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2015-8-13-15379">2015-8-13-15379&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-8-14-15380">2015-8-14-15380&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2015-8-17-15381">2015-8-17-15381&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="2015-8-18-15382">2015-8-18-15382&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="2015-8-19-15383">2015-8-19-15383&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-8-20-15384">2015-8-20-15384&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2015-8-21-15385">2015-8-21-15385&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2015-8-24-15386">2015-8-24-15386&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="2015-8-25-15387">2015-8-25-15387&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2015-8-26-15388">2015-8-26-15388&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2015-8-27-15389">2015-8-27-15389&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2015-8-28-15390">2015-8-28-15390&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2015-8-3-15371">2015-8-3-15371&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="2015-8-31-15391">2015-8-31-15391&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2015-8-4-15372">2015-8-4-15372&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-8-5-15373">2015-8-5-15373&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2015-8-6-15374">2015-8-6-15374&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-8-7-15375">2015-8-7-15375&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2015-9-1-15392">2015-9-1-15392&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2015-9-10-15399">2015-9-10-15399&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2015-9-11-15400">2015-9-11-15400&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2015-9-14-15401">2015-9-14-15401&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2015-9-15-15402">2015-9-15-15402&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2015-9-16-15403">2015-9-16-15403&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2015-9-17-15404">2015-9-17-15404&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2015-9-18-15405">2015-9-18-15405&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2015-9-2-15393">2015-9-2-15393&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2015-9-21-15406">2015-9-21-15406&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2015-9-22-15407">2015-9-22-15407&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2015-9-23-15408">2015-9-23-15408&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2015-9-24-15409">2015-9-24-15409&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-9-25-15410">2015-9-25-15410&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="2015-9-29-15411">2015-9-29-15411&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2015-9-3-15394">2015-9-3-15394&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2015-9-30-15412">2015-9-30-15412&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2015-9-4-15395">2015-9-4-15395&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2015-9-7-15396">2015-9-7-15396&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2015-9-8-15397">2015-9-8-15397&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="2015-9-9-15398">2015-9-9-15398&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2016-1-11-15479">2016-1-11-15479&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2016-1-12-15480">2016-1-12-15480&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2016-1-13-15481">2016-1-13-15481&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="2016-1-14-15482">2016-1-14-15482&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2016-1-18-15483">2016-1-18-15483&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2016-1-19-15484">2016-1-19-15484&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2016-1-20-15486">2016-1-20-15486&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2016-1-21-15487">2016-1-21-15487&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2016-1-22-15488">2016-1-22-15488&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2016-1-25-15489">2016-1-25-15489&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2016-1-26-15490">2016-1-26-15490&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2016-1-27-15491">2016-1-27-15491&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2016-1-28-15492">2016-1-28-15492&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2016-1-29-15493">2016-1-29-15493&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2016-1-4-15474">2016-1-4-15474&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2016-1-5-15475">2016-1-5-15475&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-1-6-15476">2016-1-6-15476&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2016-1-7-15477">2016-1-7-15477&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2016-1-8-15478">2016-1-8-15478&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2016-2-1-15494">2016-2-1-15494&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2016-2-10-15501">2016-2-10-15501&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2016-2-11-15502">2016-2-11-15502&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2016-2-112-15503">2016-2-112-15503&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2016-2-12-15503">2016-2-12-15503&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2016-2-15-15504">2016-2-15-15504&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2016-2-16-15505">2016-2-16-15505&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2016-2-17-15506">2016-2-17-15506&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2016-2-18-15507">2016-2-18-15507&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2016-2-19-15508">2016-2-19-15508&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2016-2-2-15495">2016-2-2-15495&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2016-2-22-15509">2016-2-22-15509&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="2016-2-23-1550910">2016-2-23-1550910&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="2016-2-24-15511">2016-2-24-15511&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2016-2-25-15512">2016-2-25-15512&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2016-2-26-15513">2016-2-26-15513&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2016-2-29-15514">2016-2-29-15514&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2016-2-3-15496">2016-2-3-15496&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-2-4-15497">2016-2-4-15497&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2016-2-5-15498">2016-2-5-15498&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-2-8-15498">2016-2-8-15498&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2016-2-9-15500">2016-2-9-15500&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="2016-3-1-15515">2016-3-1-15515&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2016-3-10-15522">2016-3-10-15522&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2016-3-11-15523">2016-3-11-15523&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2016-3-14-15524">2016-3-14-15524&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2016-3-15-15525">2016-3-15-15525&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2016-3-16-15526">2016-3-16-15526&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2016-3-17-15527">2016-3-17-15527&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2016-3-2-15516">2016-3-2-15516&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2016-3-20-15528">2016-3-20-15528&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2016-3-21-15529">2016-3-21-15529&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2016-3-22-15530">2016-3-22-15530&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2016-3-23-15531">2016-3-23-15531&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2016-3-24-15532">2016-3-24-15532&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2016-3-29-15533">2016-3-29-15533&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="2016-3-3-15517">2016-3-3-15517&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2016-3-30-15534">2016-3-30-15534&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2016-3-31-15535">2016-3-31-15535&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2016-3-4-15518">2016-3-4-15518&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-3-7-15519">2016-3-7-15519&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2016-3-8-15520">2016-3-8-15520&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2016-3-9-15521">2016-3-9-15521&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2016-4-1-15536">2016-4-1-15536&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2016-4-11-15542">2016-4-11-15542&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="2016-4-12-15543">2016-4-12-15543&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2016-4-13-15544">2016-4-13-15544&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2016-4-14-15545">2016-4-14-15545&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="2016-4-15-15546">2016-4-15-15546&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2016-4-19-15547">2016-4-19-15547&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2016-4-20-15548">2016-4-20-15548&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-4-21-15549">2016-4-21-15549&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2016-4-22-15550">2016-4-22-15550&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="2016-4-25-15551">2016-4-25-15551&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2016-4-26-15552">2016-4-26-15552&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-4-27-15553">2016-4-27-15553&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-4-28-15554">2016-4-28-15554&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-4-4-15537">2016-4-4-15537&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2016-4-5-15538">2016-4-5-15538&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2016-4-6-15539">2016-4-6-15539&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="2016-4-7-15540">2016-4-7-15540&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="2016-4-8-15541">2016-4-8-15541&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2016-5-10-15561">2016-5-10-15561&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="2016-5-11-15562">2016-5-11-15562&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2016-5-12-15563">2016-5-12-15563&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2016-5-13-15564">2016-5-13-15564&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-5-16-15565">2016-5-16-15565&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2016-5-17-15566">2016-5-17-15566&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2016-5-18-15567">2016-5-18-15567&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2016-5-19-15568">2016-5-19-15568&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2016-5-2-15555">2016-5-2-15555&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2016-5-20-15569">2016-5-20-15569&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2016-5-23-15570">2016-5-23-15570&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2016-5-24-15571">2016-5-24-15571&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2016-5-25-15572">2016-5-25-15572&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="2016-5-26-15573">2016-5-26-15573&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2016-5-27-155734">2016-5-27-155734&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2016-5-27-15574">2016-5-27-15574&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2016-5-3-15556">2016-5-3-15556&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-5-30-15575">2016-5-30-15575&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-5-31-15576">2016-5-31-15576&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2016-5-4-15557">2016-5-4-15557&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-5-5-15558">2016-5-5-15558&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2016-5-6-15559">2016-5-6-15559&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="2016-5-9-15560">2016-5-9-15560&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2016-6-1-15577">2016-6-1-15577&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2016-6-10-15584">2016-6-10-15584&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-6-13-15585">2016-6-13-15585&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2016-6-14-15586">2016-6-14-15586&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="2016-6-15-15587">2016-6-15-15587&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="2016-6-16-15588">2016-6-16-15588&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="2016-6-17-15589">2016-6-17-15589&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2016-6-2-15578">2016-6-2-15578&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2016-6-20-15590">2016-6-20-15590&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2016-6-21-15591">2016-6-21-15591&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-6-22-15592">2016-6-22-15592&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2016-6-23-15593">2016-6-23-15593&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2016-6-24-15594">2016-6-24-15594&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="2016-6-27-15595">2016-6-27-15595&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2016-6-28-15596">2016-6-28-15596&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2016-6-29-15597">2016-6-29-15597&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-6-3-15579">2016-6-3-15579&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="2016-6-30-15598">2016-6-30-15598&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2016-6-6-15580">2016-6-6-15580&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2016-6-7-15581">2016-6-7-15581&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2016-6-8-15582">2016-6-8-15582&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2016-6-9-15583">2016-6-9-15583&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2016-7-1-15599">2016-7-1-15599&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2016-7-11-15604">2016-7-11-15604&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2016-7-12-15605">2016-7-12-15605&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2016-7-13-15606">2016-7-13-15606&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="2016-7-14-15607">2016-7-14-15607&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2016-7-18-15608">2016-7-18-15608&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2016-7-19-15609">2016-7-19-15609&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2016-7-19-15609">2016-7-19-15609&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2016-7-20-15610">2016-7-20-15610&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2016-7-21-15611">2016-7-21-15611&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-7-22-15612">2016-7-22-15612&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2016-7-25-15613">2016-7-25-15613&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="2016-7-26-15614">2016-7-26-15614&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-7-27-15615">2016-7-27-15615&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2016-7-28-15616">2016-7-28-15616&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="2016-7-29-15617">2016-7-29-15617&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2016-7-4-15600">2016-7-4-15600&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2016-7-5-15601">2016-7-5-15601&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2016-7-6-15602">2016-7-6-15602&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="2016-7-7-15603">2016-7-7-15603&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2016-8-1-15618">2016-8-1-15618&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2016-8-10-15625">2016-8-10-15625&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2016-8-11-15626">2016-8-11-15626&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2016-8-12-15627">2016-8-12-15627&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2016-8-15-15628">2016-8-15-15628&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2016-8-16-15629">2016-8-16-15629&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2016-8-17-15630">2016-8-17-15630&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-8-18-15631">2016-8-18-15631&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2016-8-19-15632">2016-8-19-15632&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="2016-8-2-15619">2016-8-2-15619&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2016-8-22-15633">2016-8-22-15633&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2016-8-23-15634">2016-8-23-15634&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="2016-8-24-15635">2016-8-24-15635&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="2016-8-25-15636">2016-8-25-15636&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="2016-8-26-15637">2016-8-26-15637&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="2016-8-29-15638">2016-8-29-15638&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="2016-8-3-15620">2016-8-3-15620&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="2016-8-30-15639">2016-8-30-15639&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-8-31-15640">2016-8-31-15640&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2016-8-4-15621">2016-8-4-15621&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2016-8-5-15622">2016-8-5-15622&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2016-8-8-15623">2016-8-8-15623&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2016-8-9-15624">2016-8-9-15624&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2016-9-1-15641">2016-9-1-15641&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2016-9-13-15648">2016-9-13-15648&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="2016-9-19-15649">2016-9-19-15649&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2016-9-2-15642">2016-9-2-15642&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2016-9-2-15642-2">2016-9-2-15642&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2016-9-20-15650">2016-9-20-15650&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2016-9-21-15651">2016-9-21-15651&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2016-9-5-15643">2016-9-5-15643&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2016-9-6-15644">2016-9-6-15644&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="2016-9-7-15645">2016-9-7-15645&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2016-9-8-15646">2016-9-8-15646&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2016-9-9-15647">2016-9-9-15647&nbsp;&nbsp;(71)</option>
</select>
<br /><br /><h4>مقالات النسخة الورقية:</h4><ul><li><a href="http://albaath.news.sy/?p=100549" title="ردود  على مانشرته البعث">ردود  على مانشرته البعث</a></li><li><a href="http://albaath.news.sy/?p=100550" title="مصارحات  في مهب الريح!!">مصارحات  في مهب الريح!!</a></li><li><a href="http://albaath.news.sy/?p=100551" title="امتحان تنفيذ الوعود في الحقول وليس في المكاتب المغلقة..  مزارعو الحمضيات ينتظرون فتح بوابة التصدير.. وشركاء العمل يراهنون على المتغيرات">امتحان تنفيذ الوعود في الحقول وليس في المكاتب المغلقة..  مزارعو الحمضيات ينتظرون فتح بوابة التصدير.. وشركاء العمل يراهنون على المتغيرات</a></li><li><a href="http://albaath.news.sy/?p=100552" title="أشهر حذاء وأطول خطاب وأغرب العبارات بالأمم المتحدة">أشهر حذاء وأطول خطاب وأغرب العبارات بالأمم المتحدة</a></li><li><a href="http://albaath.news.sy/?p=100554" title="أن أكتب.. أن أعيش">أن أكتب.. أن أعيش</a></li><li><a href="http://albaath.news.sy/?p=100553" title="ديوان &#8220;بدوي الجبل&#8221; في طبعة جديدة">ديوان &#8220;بدوي الجبل&#8221; في طبعة جديدة</a></li><li><a href="http://albaath.news.sy/?p=100556" title="الشخصية الحسودة هــــي الأكثـــر شيوعــــاً">الشخصية الحسودة هــــي الأكثـــر شيوعــــاً</a></li><li><a href="http://albaath.news.sy/?p=100562" title="غيرة  وثعبان تحت السرير">غيرة  وثعبان تحت السرير</a></li><li><a href="http://albaath.news.sy/?p=100570" title="عن مهرجان الشباب المسرحي الأول في اللاذقية">عن مهرجان الشباب المسرحي الأول في اللاذقية</a></li><li><a href="http://albaath.news.sy/?p=100561" title="حنتور القامشلي.. ذكريات باقية على أرصفة الحاضر">حنتور القامشلي.. ذكريات باقية على أرصفة الحاضر</a></li><li><a href="http://albaath.news.sy/?p=100563" title="حبر على أمل  يا هموم الحب..">حبر على أمل  يا هموم الحب..</a></li><li><a href="http://albaath.news.sy/?p=100571" title="كاريكاتير">كاريكاتير</a></li><li><a href="http://albaath.news.sy/?p=100555" title="حديث الصباح  أخجلتني العرّافة؟!">حديث الصباح  أخجلتني العرّافة؟!</a></li><li><a href="http://albaath.news.sy/?p=100581" title="مكانك راوح">مكانك راوح</a></li><li><a href="http://albaath.news.sy/?p=100584" title="أمر عجيب">أمر عجيب</a></li><li><a href="http://albaath.news.sy/?p=100585" title="قدوة">قدوة</a></li><li><a href="http://albaath.news.sy/?p=100586" title="بمشاركة كبيرة افتتاح الدورة المحلية الثالثة للأولمبياد الخاص السوري">بمشاركة كبيرة افتتاح الدورة المحلية الثالثة للأولمبياد الخاص السوري</a></li><li><a href="http://albaath.news.sy/?p=100588" title="اجتماع مثمر للجنة الرياضية في مشروع &#8220;بكرا النا&#8221;  جمعة: المشروع يرفد الرياضة بمواهب في جميع الألعاب">اجتماع مثمر للجنة الرياضية في مشروع &#8220;بكرا النا&#8221;  جمعة: المشروع يرفد الرياضة بمواهب في جميع الألعاب</a></li><li><a href="http://albaath.news.sy/?p=100572" title="كلمة لابدّ منها  دكتاتورية كروية">كلمة لابدّ منها  دكتاتورية كروية</a></li><li><a href="http://albaath.news.sy/?p=100587" title="تكريم مدرب تشرين الراحل محمد زيادة بمباراة نجوم وقدامى النادي">تكريم مدرب تشرين الراحل محمد زيادة بمباراة نجوم وقدامى النادي</a></li><li><a href="http://albaath.news.sy/?p=100599" title="اتحاد الترياتلون يختتم موسمه في السويداء">اتحاد الترياتلون يختتم موسمه في السويداء</a></li><li><a href="http://albaath.news.sy/?p=100600" title="الشقيقان براونلي يتعاونان لإنهاء منافسات بطولة العالم للترياتلون">الشقيقان براونلي يتعاونان لإنهاء منافسات بطولة العالم للترياتلون</a></li><li><a href="http://albaath.news.sy/?p=100598" title="كلمة  ونص  برسم اتحاد الطائرة">كلمة  ونص  برسم اتحاد الطائرة</a></li><li><a href="http://albaath.news.sy/?p=100601" title="العربي بطل شباب كرة السويداء">العربي بطل شباب كرة السويداء</a></li><li><a href="http://albaath.news.sy/?p=100602" title="ريشة الكرامة الطائرة تحلّق بدوري التصنيف">ريشة الكرامة الطائرة تحلّق بدوري التصنيف</a></li><li><a href="http://albaath.news.sy/?p=100614" title="الممارسات غير المشروعة في مجال النقل البحري تدفع &#8220;النقل&#8221; إلى إحداث محاكم بحرية متخصّصة بعض المحامين يقومون بالاحتفاظ بقرار الحجز الاحتياطي بحق السفينة دون تبليغ الوكيل">الممارسات غير المشروعة في مجال النقل البحري تدفع &#8220;النقل&#8221; إلى إحداث محاكم بحرية متخصّصة بعض المحامين يقومون بالاحتفاظ بقرار الحجز الاحتياطي بحق السفينة دون تبليغ الوكيل</a></li><li><a href="http://albaath.news.sy/?p=100619" title="كـــــــــلام عــــــــلى ذمـــــــــــة الــــــــــمــتــحــــــــــدث .. العبد الله لـ&#8221;البعث&#8221;: بمقدورنا جعل &#8220;تبغنا&#8221; مصدراً بديلاً يعوِّض نحو 20% من قيمة عقودنا النفطية..">كـــــــــلام عــــــــلى ذمـــــــــــة الــــــــــمــتــحــــــــــدث .. العبد الله لـ&#8221;البعث&#8221;: بمقدورنا جعل &#8220;تبغنا&#8221; مصدراً بديلاً يعوِّض نحو 20% من قيمة عقودنا النفطية..</a></li><li><a href="http://albaath.news.sy/?p=100618" title="المياه الساحلية بين الكميات المتوفرة والاستثمارات المتعثرة">المياه الساحلية بين الكميات المتوفرة والاستثمارات المتعثرة</a></li><li><a href="http://albaath.news.sy/?p=100617" title="استيراد أكثر من 150 ألف طن قمح من روسيا&#8230; و67 ألف طن أخرى قيد الوصول">استيراد أكثر من 150 ألف طن قمح من روسيا&#8230; و67 ألف طن أخرى قيد الوصول</a></li><li><a href="http://albaath.news.sy/?p=100624" title="ارتفاع معدّل التضخم بمنطقة اليورو إلى  0,2% في تموز">ارتفاع معدّل التضخم بمنطقة اليورو إلى  0,2% في تموز</a></li><li><a href="http://albaath.news.sy/?p=100603" title="4,5 مليارات دولار قيمة تخفيض الواردات المصرية خلال 6 أشهر">4,5 مليارات دولار قيمة تخفيض الواردات المصرية خلال 6 أشهر</a></li><li><a href="http://albaath.news.sy/?p=100616" title="نقطة ساخنة &#8220;المالية&#8221; على محك الرهان..!">نقطة ساخنة &#8220;المالية&#8221; على محك الرهان..!</a></li><li><a href="http://albaath.news.sy/?p=100633" title="(5762) مكتتباً ينتظرون استيراد الأبقار منذ تسعة أشهر من أفشل المناقصة الثالثة والإعلان الرابع ومن يصرّ على عدم تمرير المشروع؟!">(5762) مكتتباً ينتظرون استيراد الأبقار منذ تسعة أشهر من أفشل المناقصة الثالثة والإعلان الرابع ومن يصرّ على عدم تمرير المشروع؟!</a></li><li><a href="http://albaath.news.sy/?p=100626" title="(المحافظ حازماً).. لا تساهل أو تهاون ولا غطاء للفاسدين">(المحافظ حازماً).. لا تساهل أو تهاون ولا غطاء للفاسدين</a></li><li><a href="http://albaath.news.sy/?p=100630" title="صيادلة وصيدليات بلا نقابة ونقابيين!؟">صيادلة وصيدليات بلا نقابة ونقابيين!؟</a></li><li><a href="http://albaath.news.sy/?p=100627" title="بذار القمح والشعير المعقم جاهز للموسـم القـادم">بذار القمح والشعير المعقم جاهز للموسـم القـادم</a></li><li><a href="http://albaath.news.sy/?p=100628" title="سـوريــة تنجـــح فـــي خفــض اســتهلاك المــواد المســـتنفدة للأوزون">سـوريــة تنجـــح فـــي خفــض اســتهلاك المــواد المســـتنفدة للأوزون</a></li><li><a href="http://albaath.news.sy/?p=100639" title="إحـداث (8) مناطـق إدارية و(340) جمعية فلاحية">إحـداث (8) مناطـق إدارية و(340) جمعية فلاحية</a></li><li><a href="http://albaath.news.sy/?p=100635" title="ضاحية سكنية ومنطقة للصناعات الحرفية في القرداحة">ضاحية سكنية ومنطقة للصناعات الحرفية في القرداحة</a></li><li><a href="http://albaath.news.sy/?p=100636" title="إعادة الجامعات الخاصة لمقرها الرئيسي في درعا">إعادة الجامعات الخاصة لمقرها الرئيسي في درعا</a></li><li><a href="http://albaath.news.sy/?p=100646" title="مطالبات بتحصيل ديون مضى عليها عشرون عاماً وأدوية لم يستلمها المزارع!! &#8220;المكافحـة الإجباريـة&#8221; تفـرض على مجلس المحافظـة الاعتـراض على قـرارات المصـرف الزراعـي">مطالبات بتحصيل ديون مضى عليها عشرون عاماً وأدوية لم يستلمها المزارع!! &#8220;المكافحـة الإجباريـة&#8221; تفـرض على مجلس المحافظـة الاعتـراض على قـرارات المصـرف الزراعـي</a></li><li><a href="http://albaath.news.sy/?p=100647" title="1،9 مليار ليرة مبيعـــات &#8220;ســــندس&#8221; في 8 أشــــهر">1،9 مليار ليرة مبيعـــات &#8220;ســــندس&#8221; في 8 أشــــهر</a></li><li><a href="http://albaath.news.sy/?p=100648" title="نقل مليون و200 ألف كتاب مدرسي إلى الحسكة">نقل مليون و200 ألف كتاب مدرسي إلى الحسكة</a></li><li><a href="http://albaath.news.sy/?p=100649" title="بين قوسين  أخبرونا عن الآليات">بين قوسين  أخبرونا عن الآليات</a></li><li><a href="http://albaath.news.sy/?p=100664" title="«بلكة» و«أسعد» في دار الأوبرا">«بلكة» و«أسعد» في دار الأوبرا</a></li><li><a href="http://albaath.news.sy/?p=100662" title="في ملتقى &#8220;المقاومة ثقافة وانتماء&#8221; المفتاح: المشروع القومي لايـزال يـواجـه التحديـات ذاتـهـا">في ملتقى &#8220;المقاومة ثقافة وانتماء&#8221; المفتاح: المشروع القومي لايـزال يـواجـه التحديـات ذاتـهـا</a></li><li><a href="http://albaath.news.sy/?p=100654" title="عندما يفتقد العالم القادة التاريخيين">عندما يفتقد العالم القادة التاريخيين</a></li><li><a href="http://albaath.news.sy/?p=100650" title="من الضرورة تفعيل دور الحزب">من الضرورة تفعيل دور الحزب</a></li><li><a href="http://albaath.news.sy/?p=100656" title="روحاني في كوبا.. محادثات  &#8220;أخوية&#8221; واتفاقيات تعاون">روحاني في كوبا.. محادثات  &#8220;أخوية&#8221; واتفاقيات تعاون</a></li><li><a href="http://albaath.news.sy/?p=100663" title="تجمّعان حاشدان في دير الزور وحمص تنديداً بالعدوان الأمريكي: واشنطن وأعوانها يسعون إلى إطالة أمد الحرب الإرهابية على سورية">تجمّعان حاشدان في دير الزور وحمص تنديداً بالعدوان الأمريكي: واشنطن وأعوانها يسعون إلى إطالة أمد الحرب الإرهابية على سورية</a></li><li><a href="http://albaath.news.sy/?p=100670" title="عباس تلتقي رؤساء لجان مجلس الشعب: تعديل النظام الداخلي بما يتوافق مع أحكام الدستور">عباس تلتقي رؤساء لجان مجلس الشعب: تعديل النظام الداخلي بما يتوافق مع أحكام الدستور</a></li><li><a href="http://albaath.news.sy/?p=100677" title="الخارجية تعقيباً على &#8220;عظة كي مون الأخيرة&#8221;: الشعب السوري صاحب الحق الحصري في تقرير مستقبله">الخارجية تعقيباً على &#8220;عظة كي مون الأخيرة&#8221;: الشعب السوري صاحب الحق الحصري في تقرير مستقبله</a></li><li><a href="http://albaath.news.sy/?p=100685" title="اسـترجـاع الـسـجلات الـمـالـيـة وأضابير الأربـاح من داريا.. وقريباً مبنى مالية في عدرا الصناعية">اسـترجـاع الـسـجلات الـمـالـيـة وأضابير الأربـاح من داريا.. وقريباً مبنى مالية في عدرا الصناعية</a></li><li><a href="http://albaath.news.sy/?p=100686" title="استيراد أكثر من 150 ألف طن من القمح من روسيا.. و67 ألف طن أخرى قيد الوصول">استيراد أكثر من 150 ألف طن من القمح من روسيا.. و67 ألف طن أخرى قيد الوصول</a></li><li><a href="http://albaath.news.sy/?p=100669" title="شركة إنشاءات عامة تقرع أجراس الإنذار حول مستقبلها">شركة إنشاءات عامة تقرع أجراس الإنذار حول مستقبلها</a></li><li><a href="http://albaath.news.sy/?p=100676" title="أنصاري: الدعم الإيراني لسورية في مواجهة الإرهاب أساسي وراسخ">أنصاري: الدعم الإيراني لسورية في مواجهة الإرهاب أساسي وراسخ</a></li><li><a href="http://albaath.news.sy/?p=100687" title="فضيحة جديدة في مضايا.. تلاعب بالأرقام وسرقة المساعدات الإنسانية">فضيحة جديدة في مضايا.. تلاعب بالأرقام وسرقة المساعدات الإنسانية</a></li><li><a href="http://albaath.news.sy/?p=100688" title="&#8220;جند الأقصى&#8221; على لائحة الإرهاب الأمريكية.. ومساعٍ دولية لاستئناف اتفاق التهدئة الجيش يكثف ضرباته على تجمعات التكفيريين في أرياف دير الزور وحمـاة وحمص.. وعـشـرات العائـلات تغـادر أحيـاء حـلـب الشرقية">&#8220;جند الأقصى&#8221; على لائحة الإرهاب الأمريكية.. ومساعٍ دولية لاستئناف اتفاق التهدئة الجيش يكثف ضرباته على تجمعات التكفيريين في أرياف دير الزور وحمـاة وحمص.. وعـشـرات العائـلات تغـادر أحيـاء حـلـب الشرقية</a></li><li><a href="http://albaath.news.sy/?p=100696" title="الهلال يلتقي وفد «فياآراب» في أمريكا والبرازيل: أرسلنا لهم الحضارة وأرسلوا لنا القتل والإرهاب">الهلال يلتقي وفد «فياآراب» في أمريكا والبرازيل: أرسلنا لهم الحضارة وأرسلوا لنا القتل والإرهاب</a></li><li><a href="http://albaath.news.sy/?p=100697" title="استشهاد فلسطيني في الخليل وحملة اعتقالات واسعة في الضفة">استشهاد فلسطيني في الخليل وحملة اعتقالات واسعة في الضفة</a></li><li><a href="http://albaath.news.sy/?p=100700" title="الـقـوات الـعـراقـيـة تـحـرّر 50 % من الشرقاط وهروب جـمـاعي لـمتزعمي &#8220;داعـش&#8221;">الـقـوات الـعـراقـيـة تـحـرّر 50 % من الشرقاط وهروب جـمـاعي لـمتزعمي &#8220;داعـش&#8221;</a></li><li class="serieslist-current-li"><a href="http://albaath.news.sy/?p=100707" title="المعارضة التركية تخرج عن صمتها وتندد بحملـة الـتطهـير الأردوغـانـيـة">المعارضة التركية تخرج عن صمتها وتندد بحملـة الـتطهـير الأردوغـانـيـة</a></li><li><a href="http://albaath.news.sy/?p=100701" title="الحكومة تقرّ البدء بتنفيذ الخطة الإنتاجية الزراعية: زيادة المساحات البعلية والمروية المزروعة بالقمح">الحكومة تقرّ البدء بتنفيذ الخطة الإنتاجية الزراعية: زيادة المساحات البعلية والمروية المزروعة بالقمح</a></li></ul></aside>                <aside class="widget module-news">                <header><h2>راي</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.linkbox -->
                            <article class="linkbox cat- has-postmeta parent-cat-0 clearfix">
                                <a href="http://albaath.news.sy/?p=100496">
                                    <img src="http://albaath.news.sy/wp-content/uploads/2014/12/قلم2.jpg" width="350" height="200" alt="بعض المُفسِدين..؟!!"class="img-responsive" />
                                    <div class="overlay">
                                        <h3>بعض المُفسِدين..؟!!</h3>
                                    </div>
                                </a>
                                <a href="" class="theme"></a>
                                <span class="postmeta">
                                    <span class="icon fa-calendar">19 / 09 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=100302"><img src="http://albaath.news.sy/wp-content/uploads/2014/12/قلم2-100x80.jpg" width="100" height="80" alt=" كذب بتوقيع  &quot;الصندوق الأسود&quot;..!!" /></a>
                                
                                <h3><a href="http://albaath.news.sy/?p=100302"> كذب بتوقيع  "الصندوق الأسود"..!!</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">19 / 09 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=99795"><img src="http://albaath.news.sy/wp-content/uploads/2014/12/قلم2-100x80.jpg" width="100" height="80" alt="&quot;الوهابية&quot; في طور الأفول" /></a>
                                
                                <h3><a href="http://albaath.news.sy/?p=99795">"الوهابية" في طور الأفول</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">08 / 09 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>                    <aside class="widget module-news">                <header><h2>دراسات</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=89337"><img src="http://albaath.news.sy/wp-content/uploads/2016/07/13731513_1150748764968954_3826369043451573287_n-100x80.jpg" width="100" height="80" alt="‏الرئيس الأسد لمحطة NBC الامريكية: ننتصر كسوريين إذا تمكّنا من التخلص من الإرهابيين، ومن استعادة الاستقرار في سورية" /></a>
                                <span class="category cat-132 parent-cat-132"><a href="http://albaath.news.sy/?cat=132">سياسة</a></span>
                                <h3><a href="http://albaath.news.sy/?p=89337">‏الرئيس الأسد لمحطة NBC الامريكية: ننتصر كسوريين إذا تمكّنا من التخلص من الإرهابيين، ومن استعادة الاستقرار في سورية</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">14 / 07 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=86692"><img src="http://albaath.news.sy/wp-content/uploads/2016/07/gggggggggggg-100x80.jpg" width="100" height="80" alt="الرئيس الأسد يصدر المرسوم رقم 203 القاضي بتشكيل الحكومة السورية الجديدة برئاسة المهندس عماد محمد ديب خميس" /></a>
                                <span class="category cat-725 parent-cat-725"><a href="http://albaath.news.sy/?cat=725">نشرة أونلاين</a></span>
                                <h3><a href="http://albaath.news.sy/?p=86692">الرئيس الأسد يصدر المرسوم رقم 203 القاضي بتشكيل الحكومة السورية الجديدة برئاسة المهندس عماد محمد ديب خميس</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">03 / 07 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=83379"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/b5b31552-931a-47cf-bdf3-fa631e4001d2-100x80.jpg" width="100" height="80" alt="السعودية أمام مفترق طرق .. وقلق أمريكي من تهوّر بن سلمان" /></a>
                                <span class="category cat-649 parent-cat-132"><a href="http://albaath.news.sy/?cat=649">عربي ودولي</a></span>
                                <h3><a href="http://albaath.news.sy/?p=83379">السعودية أمام مفترق طرق .. وقلق أمريكي من تهوّر بن سلمان</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">19 / 06 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=99848"><img src="http://albaath.news.sy/wp-content/uploads/2016/09/21-3-100x80.jpg" width="100" height="80" alt="الرئيس الأسد يؤدي صلاة عيد الاضحى المبارك في جامع الصحابي الجليل سعد بن أبي معاذ في داريا" /></a>
                                <span class="category cat-725 parent-cat-725"><a href="http://albaath.news.sy/?cat=725">نشرة أونلاين</a></span>
                                <h3><a href="http://albaath.news.sy/?p=99848">الرئيس الأسد يؤدي صلاة عيد الاضحى المبارك في جامع الصحابي الجليل سعد بن أبي معاذ في داريا</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">12 / 09 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=89171"><img src="http://albaath.news.sy/wp-content/uploads/2016/07/bshar-1-100x80.jpg" width="100" height="80" alt="الرئيس الأسد تسلّم رسالة من رئيس الوزراء العراقي نقلها الفيّاض:  الحرب ضد الإرهاب واحدة وأي انتصار يتحقّق في سورية والعراق هو نصر للطرفين" /></a>
                                <span class="category cat-725 parent-cat-725"><a href="http://albaath.news.sy/?cat=725">نشرة أونلاين</a></span>
                                <h3><a href="http://albaath.news.sy/?p=89171">الرئيس الأسد تسلّم رسالة من رئيس الوزراء العراقي نقلها الفيّاض:  الحرب ضد الإرهاب واحدة وأي انتصار يتحقّق في سورية والعراق هو نصر للطرفين</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">13 / 07 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>                    <aside class="widget module-news">                <header><h2>الأكثر مشاهدة</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=89337"><img src="http://albaath.news.sy/wp-content/uploads/2016/07/13731513_1150748764968954_3826369043451573287_n-100x80.jpg" width="100" height="80" alt="‏الرئيس الأسد لمحطة NBC الامريكية: ننتصر كسوريين إذا تمكّنا من التخلص من الإرهابيين، ومن استعادة الاستقرار في سورية" /></a>
                                <span class="category cat-132 parent-cat-132"><a href="http://albaath.news.sy/?cat=132">سياسة</a></span>
                                <h3><a href="http://albaath.news.sy/?p=89337">‏الرئيس الأسد لمحطة NBC الامريكية: ننتصر كسوريين إذا تمكّنا من التخلص من الإرهابيين، ومن استعادة الاستقرار في سورية</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">14 / 07 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=86692"><img src="http://albaath.news.sy/wp-content/uploads/2016/07/gggggggggggg-100x80.jpg" width="100" height="80" alt="الرئيس الأسد يصدر المرسوم رقم 203 القاضي بتشكيل الحكومة السورية الجديدة برئاسة المهندس عماد محمد ديب خميس" /></a>
                                <span class="category cat-725 parent-cat-725"><a href="http://albaath.news.sy/?cat=725">نشرة أونلاين</a></span>
                                <h3><a href="http://albaath.news.sy/?p=86692">الرئيس الأسد يصدر المرسوم رقم 203 القاضي بتشكيل الحكومة السورية الجديدة برئاسة المهندس عماد محمد ديب خميس</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">03 / 07 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=83379"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/b5b31552-931a-47cf-bdf3-fa631e4001d2-100x80.jpg" width="100" height="80" alt="السعودية أمام مفترق طرق .. وقلق أمريكي من تهوّر بن سلمان" /></a>
                                <span class="category cat-649 parent-cat-132"><a href="http://albaath.news.sy/?cat=649">عربي ودولي</a></span>
                                <h3><a href="http://albaath.news.sy/?p=83379">السعودية أمام مفترق طرق .. وقلق أمريكي من تهوّر بن سلمان</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">19 / 06 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=99848"><img src="http://albaath.news.sy/wp-content/uploads/2016/09/21-3-100x80.jpg" width="100" height="80" alt="الرئيس الأسد يؤدي صلاة عيد الاضحى المبارك في جامع الصحابي الجليل سعد بن أبي معاذ في داريا" /></a>
                                <span class="category cat-725 parent-cat-725"><a href="http://albaath.news.sy/?cat=725">نشرة أونلاين</a></span>
                                <h3><a href="http://albaath.news.sy/?p=99848">الرئيس الأسد يؤدي صلاة عيد الاضحى المبارك في جامع الصحابي الجليل سعد بن أبي معاذ في داريا</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">12 / 09 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://albaath.news.sy/?p=89171"><img src="http://albaath.news.sy/wp-content/uploads/2016/07/bshar-1-100x80.jpg" width="100" height="80" alt="الرئيس الأسد تسلّم رسالة من رئيس الوزراء العراقي نقلها الفيّاض:  الحرب ضد الإرهاب واحدة وأي انتصار يتحقّق في سورية والعراق هو نصر للطرفين" /></a>
                                <span class="category cat-725 parent-cat-725"><a href="http://albaath.news.sy/?cat=725">نشرة أونلاين</a></span>
                                <h3><a href="http://albaath.news.sy/?p=89171">الرئيس الأسد تسلّم رسالة من رئيس الوزراء العراقي نقلها الفيّاض:  الحرب ضد الإرهاب واحدة وأي انتصار يتحقّق في سورية والعراق هو نصر للطرفين</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">13 / 07 / 2016</span>
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="search-2" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="http://albaath.news.sy/">
    <input type="text" name="s" placeholder="Search جريدة البعث" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside class="widget module-photos"><header><h2>من أرشيف الصحيفة</h2><span class="borderline"></span></header>  <div id="weekly-gallery" class="weekly-gallery article-container">      <div class="row">          <article class="clearfix">              <a href="http://albaath.news.sy/wp-content/uploads/2016/06/image010.png" title="image010"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/image010-300x200.png" width="300" height="209" alt="image010" class="img-responsive"><div class="zoomix"><i class="fa fa-search"></i></div></a>          </article>      </div>      <div class="row">      <div class="col-xs-4">          <article class="clearfix">              <a href="http://albaath.news.sy/wp-content/uploads/2016/06/image009.jpg" title="image009"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/image009-100x80.jpg" width="100" height="80" alt="image009" class="img-responsive"><div class="zoomix"><i class="fa fa-search"></i></div></a>          </article>      </div>      <div class="col-xs-4">          <article class="clearfix">              <a href="http://albaath.news.sy/wp-content/uploads/2016/06/image008.png" title="image008"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/image008-100x80.png" width="100" height="80" alt="image008" class="img-responsive"><div class="zoomix"><i class="fa fa-search"></i></div></a>          </article>      </div>      <div class="col-xs-4">          <article class="clearfix">              <a href="http://albaath.news.sy/wp-content/uploads/2016/06/image006.png" title="image006"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/image006-100x80.png" width="100" height="80" alt="image006" class="img-responsive"><div class="zoomix"><i class="fa fa-search"></i></div></a>          </article>      </div>      <div class="col-xs-4">          <article class="clearfix">              <a href="http://albaath.news.sy/wp-content/uploads/2016/06/image005.png" title="image005"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/image005-100x80.png" width="100" height="80" alt="image005" class="img-responsive"><div class="zoomix"><i class="fa fa-search"></i></div></a>          </article>      </div>      <div class="col-xs-4">          <article class="clearfix">              <a href="http://albaath.news.sy/wp-content/uploads/2016/06/image004.png" title="image004"><img src="http://albaath.news.sy/wp-content/uploads/2016/06/image004-100x80.png" width="100" height="80" alt="image004" class="img-responsive"><div class="zoomix"><i class="fa fa-search"></i></div></a>          </article>      </div>      </div>  </div></aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-top-menu-1" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934"><a href="index.php">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a>حول الصحيفة</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="http://albaath.news.sy/?page_id=1123">هيئة التحرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1014"><a>اصدارات الدار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72281 menu-category-130"><a href="http://albaath.news.sy/?cat=130">الاعداد PDF</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9012"><a href="http://albaath.news.sy/?page_id=9010">للاتصال بنا</a></li>
<li class="options"><a href="#" class="scrollToTop">أذهب إلى الأعلى <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">جريدة البعث</a> 2016.جميع الحقوق محفوظة.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Developing by <a href="#">Eng.osama</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    			<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
				function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://albaath.news.sy/?series="+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
				<script type='text/javascript' src='http://albaath.news.sy/wp-content/themes/onlinebaath/assets/js/SocialMediaStats.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/albaath.news.sy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaath.news.sy/wp-content/themes/onlinebaath/assets/js/miptheme.all.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://albaath.news.sy/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script>                                    </script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[100707]");
                                        });
</script>

    <!-- end:wp_footer -->
    

</body>
</html>
